Tengo un problemon!

Ir abajo

Tengo un problemon!

Mensaje por walckfrak el Mar Sep 17, 2013 12:44 am

Hola admins y gm: Es la primera vez que posteo en el foro asi que nose si es la seccion correta a la cual realizo mi pedido. Bueno en el juego soy walckfrakxD y me pusieron una mitad de casa o monumento, ni idea, ocupando uno de los plot de mi casa de arriba hasta abajo de todo. El monumento o casa pertenece a tokio. Mi casa es una piramided de 4 plots al cual uno esta ese monumento y perdi 1 caballo y cofres con muchisimas cosas inportantes. Por favor quiero saber si me lo pueden solucionar, ya que esa parte pertenece a tokio y tokio esta ha 3 cuadras de Newage donde esta mi casa. Desde ya muchisimas gracias!!!
Y aclarenmen si cometi alguna infraccion, por que como repito es la primera vez que posteo. saludos!

walckfrak
Nuevo Usuario
Nuevo Usuario

Mensajes : 5
Puntos : 9
Fecha de inscripción : 19/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problemon!

Mensaje por Agubi el Mar Sep 17, 2013 4:51 am

foto, cordenadas o algo para poder saber de lo q hablas?
Agubi
Agubi
AMO Y SEÑOR TENEBROSO DE LAS TINIEBLAS DEL SERVER
AMO Y SEÑOR TENEBROSO DE LAS TINIEBLAS DEL SERVER

Mensajes : 700
Puntos : 1097
Fecha de inscripción : 07/04/2012

Ver perfil de usuario http://i-s-m.foroargentina.net

Volver arriba Ir abajo

Re: Tengo un problemon!

Mensaje por walckfrak el Miér Sep 18, 2013 9:07 pm

Agubi escribió:foto, cordenadas o algo para poder saber deHola lo q hablas?
Hola Agubi, si disculpa que no aclare bien, mira tengo un problema para subir fotos, es en genera, nose que pasa pero te digo donde es hasta que vea si puedo subirla. Apenas entras al portal del la towny salis para la derecha y esta NewAge (al lado de la entrada hay un shop grandes, y esta a en diagonal al policia gigante) entras y derecho a dos casa a la izquierda, es una piramided de 4 plots hecha de adoquin y zapallos linternas en la entrada, frente a mi shop hecho de piedra del inframundo y en grande SHOP con zapallos linternas y comunes. Igual ahora me fijo si puedo subir una foto.

walckfrak
Nuevo Usuario
Nuevo Usuario

Mensajes : 5
Puntos : 9
Fecha de inscripción : 19/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problemon!

Mensaje por walckfrak el Miér Sep 18, 2013 11:00 pm

Muchas gracias problema resuelto correctamente!, Saludos.Smile 

walckfrak
Nuevo Usuario
Nuevo Usuario

Mensajes : 5
Puntos : 9
Fecha de inscripción : 19/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Tengo un problemon!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.